2 Nov
2012
2 Nov
'12
1:04 p.m.
Hi, +1 for $services.localization , it's cleaner. Guillaume On Fri, Nov 2, 2012 at 12:12 PM, Thomas Mortagne <[email protected]>wrote:
Hi devs,
Quick vote on the name of the localization module: * $services.l10n * $services.localization
something else ?
I'm ok with both even if "localization" is a bit "cleaner".
-- Thomas Mortagne _______________________________________________ devs mailing list [email protected] http://lists.xwiki.org/mailman/listinfo/devs