4 Sep
2009
4 Sep
'09
2:58 p.m.
I felt it a bit too, was my problem about securizing. So if you felt it too I add my +1 --- [Quit editor] ??? I would say code more than source. Source sounds like a dev jargon terme to me. 2009/9/4 Ecaterina Valica <[email protected]>:
+1 on Wiki code should be named "Source".
On Fri, Sep 4, 2009 at 16:40, Ecaterina Valica <[email protected]> wrote:
-1 on Quit. Quit is when you QUIT an application, just like Exit. When you press that button you don't quit your wiki, you just leave the editor.
_______________________________________________ devs mailing list [email protected] http://lists.xwiki.org/mailman/listinfo/devs