27 Apr
2009
27 Apr
'09
2:40 p.m.
fciubotaru (SVN) wrote:
Author: fciubotaru Date: 2009-04-27 15:00:12 +0200 (Mon, 27 Apr 2009) New Revision: 19131
+ Space exstngWithUnpubPagesSpace = wiki[sp.name];
I prefer to keep away from such shorted names, as they don't provide any real benefits, but reduce readability. -- Sergiu Dumitriu http://purl.org/net/sergiu/