j
k
j a
j l
What I propose is to now default to new%20page
One drawback of new%20page is its bad readability comparing to other delimiters like new+page (used in an other wiki engine) or new_page when inserted as a link to emails etc... Jiri.
Back to the thread
Back to the list