28 Apr
2009
28 Apr
'09
11:36 a.m.
Sergiu Dumitriu wrote:
fciubotaru (SVN) wrote:
Author: fciubotaru Date: 2009-04-27 15:00:12 +0200 (Mon, 27 Apr 2009) New Revision: 19131
+ Space exstngWithUnpubPagesSpace = wiki[sp.name];
I prefer to keep away from such shorted names, as they don't provide any real benefits, but reduce readability.
I agree. Hmm, I remember fixing this from Teo's patch before commiting. No problem, I'll fix it in the next commit. Thanks for notifying this.